Laravel – 安裝 voyager 遇到 Specified key was too long

使用 Laravel 5.6.33 安裝遇到了

那麼只要在 app/Providers/AppServiceProvider.php 添加

就沒問題了!參考網友

發表迴響