php – composer 過舊的警告升級

執行 Composer 如果出現

表示版本太舊了,以下為升級 Composer 方式。

參考中文網站

發表迴響